Kontakt
NEPŘIHLÁŠEN
Přihlásit se:
uživatel / e-mail:
heslo:

Jste-li spokojení s radou jiného uživatele v diskuzním fóru, poděkujte mu prostřednictvím kladného hodnocení. Do budoucna mu tím pomůžete k zaslouženým výhodám na Spotřeby.cz. Děkujeme.

Diskusní fórum | Otázky a odpovědi | Spotřeba 0?


Seřadit od:

SAAB8
Registrován: 25.01.2011
Příspěvky: 1

Odeslat uživateli soukromou zprávu poslat zprávu
zasláno: 03.10.2014 22:49
Zdravím,
potřebuji poradit. Zadal jsem několik tankování za sebou a v jednom mi to ukazuje spořeba 0. Zkusil jsem to vymazat a zadat znova, ale stejný výsledek...

Díky za tip.

Gun
Registrován: 28.12.2013
Příspěvky: 7

Odeslat uživateli soukromou zprávu poslat zprávu
Odeslat uživateli e-mail poslat e-mail
zasláno: 04.10.2014 13:27
Oprav si to na druhej strane tam maš same 0km

šulda
Registrován: 09.06.2010
Příspěvky: 160

Odeslat uživateli soukromou zprávu poslat zprávu
zasláno: 04.10.2014 14:44
Co chceš za tip? Zadáváš to na 99,9% špatně, s tím nejde poradit.

PetrSku
Registrován: 15.08.2010
Příspěvky: 3

Odeslat uživateli soukromou zprávu poslat zprávu
Odeslat uživateli e-mail poslat e-mail
zasláno: 20.07.2021 19:38
Zdravím. Nevím jestli to patří zrovna sem, ale mám dotaz ohledně ujetých km od posledního tankování. Dnes jsem zadal novou spotřebu. Vše v pořádku. Potom jsem si omylem smazal předchozí spotřebu. Vše jsem poté zadal zpět ale už mi to ukazuje od poslední ( před předposlední tankování ) ujetých km 0 a tím i spotřebu 0. Tak jsem smazal i dnešní tankování a zadal jsem ji znovu, a mám i u posledního tankování ujetých km 0 a spotřebu 0. Dá se s tím něco dělat??


Nový příspěvek

© 2007 - 2021 Float.cz + IThub.cz